disocrd 送信の遅延

Incident Report for DPI Bot

Resolved

先ほど適用したコードで遅延が解消されました。
Posted Aug 28, 2021 - 08:21 JST

Monitoring

修正完了しました。
一応、監視していきます
Posted Aug 28, 2021 - 08:06 JST

Update

We are continuing to work on a fix for this issue.
Posted Aug 27, 2021 - 22:43 JST

Update

修正明日となります
Posted Aug 27, 2021 - 22:36 JST

Update

We are continuing to work on a fix for this issue.
Posted Aug 27, 2021 - 22:35 JST

Update

現在、調査していますが
まだわかっていません、

おそらくこちらのWI-FIの問題の可能性があります
Posted Aug 27, 2021 - 22:33 JST

Identified

discord への送信が大幅に遅れています
なお、現在、調査中です。
また、送信は遅れるものの送信はできていますので
そこまで至急対処する必要がないため
おそらく、明日対処いたします
申し訳ございません
Posted Aug 27, 2021 - 22:29 JST
This incident affected: DPI-Bot (DPI-Bot) and 配信プログラム (EEW配信, 地震・津波配信, 気象情報配信, 避難情報配信, 火山情報配信).